<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Забег на гору Большое Седло в честь дня «Юнармии» состоялся в Кисловодске</title> <meta name="description" content="Более 40 человек одолели дистанцию забега на гору Большое седло в соревнованиях, посвященных образованию патриотического движения «Юнармия» Организатор соревнований – учреждение дополнительного образования «Центр…"> <meta property="og:type" content="article"> <meta name="article:published_time" content="2017-05-31 10:41:53"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@stapravda"> <meta property="og:title" content="Забег на гору Большое Седло в честь дня «Юнармии» состоялся в Кисловодске"> <meta name="twitter:title" content="Забег на гору Большое Седло в честь дня «Юнармии» состоялся в Кисловодске"> <meta property="og:description" content="Более 40 человек одолели дистанцию забега на гору Большое седло в соревнованиях, посвященных образованию патриотического движения «Юнармия» Организатор соревнований – учреждение дополнительного образования «Центр…"> <meta name="twitter:description" content="Более 40 человек одолели дистанцию забега на гору Большое седло в соревнованиях, посвященных образованию патриотического движения «Юнармия» Организатор соревнований – учреждение дополнительного образования «Центр…"> <meta property="og:image" content="http://img.stapravda.ru/i/f1200/p78674.jpg"> <meta name="twitter:image" content="http://img.stapravda.ru/i/f1200/p78674.jpg"> <link rel="image_src" href="http://img.stapravda.ru/i/f1200/p78674.jpg"> <meta property="og:url" content="http://www.stapravda.ru/20170531/zabeg_na_goru_bolshoe_sedlo_v_chest_dnya_yunarmii_sostoyalsya_v__109148.html"> <link rel="amphtml" href="http://www.stapravda.ru/amp/20170531/zabeg_na_goru_bolshoe_sedlo_v_chest_dnya_yunarmii_sostoyalsya_v__109148.html"> <link href="http://img.stapravda.ru/xcss/bootstrap.min.css" rel="stylesheet"> <link href="http://img.stapravda.ru/xjs/jasny/css/jasny-bootstrap.min.css" rel="stylesheet"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <link href="http://img.stapravda.ru/xcss/style.css?v=5c36676785d64ecd598e75b7807417f6" rel="stylesheet"> </head> <body> <div class="container-fluid"> <div class="container"> <div class="col-lg-12"> <div class="white-block"> <!-- меню над логотипом --> <div class="hidden-xs"> <div class="top-nav"> <div class="btn-group pull-left"> <a class="btn btn-default" href="/news/">Новости</a> <a class="btn btn-default hidden-scroll" href="/current/">Газета</a> <a class="btn btn-default hidden-scroll" href="/archive/">Архив</a> </div> <div class="btn-group pull-right"> <a class="btn btn-default hidden-scroll" href="/newspaper/">Издание с 1917 года</a> <a class="btn btn-default" href="#search"><span class="glyphicon glyphicon-search"></span></a> </div> <div class="clearfix"></div> </div> </div> <!-- логотип --> <div class="text-center"> <a href="/"><img class="logo" src="http://img.stapravda.ru/d/logo.svg" alt=""></a> </div> <div class="clearfix"></div> <!-- рубрики и мобильное меню --> <div class="main-nav"> <!-- Static navbar --> <div class="navbar navbar-default"> <div class="navbar-header" id="mobile-menu-button"> <button class="navbar-toggle" data-toggle="offcanvas" data-target=".navbar-offcanvas" data-canvas="body"></button> </div> <div class="navbar-offcanvas offcanvas"> <a class="navmenu-brand" href="/">Ставропольская правда</a> <ul class="nav navbar-nav"> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/news/">Новости</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/current/">Газета</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/archive/">Архив</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="#search">Поиск</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li><a href="/politics/">Политика</a></li> <li><a href="/economy/">Экономика</a></li> <li><a href="/society/">Общество</a></li> <li><a href="/culture/">Культура</a></li> <li class="active"><a href="/sport/">Спорт</a></li> <li><a href="/education/">Образование</a></li> <li><a href="/law/">Закон</a></li> <li><a href="/event/">Происшествия</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li class="dropdown hidden-lg hidden-md hidden-sm visible-xs"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Проекты <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/journ/">Союз журналистов</a></li> <li><a href="/litera/">Литературная гостинная</a></li> <li><a href="/photo/">Фоторепортажи</a></li> <li><a href="/projects/history/">Губерния</a></li> </ul> </li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li class="dropdown hidden-lg hidden-md hidden-sm visible-xs"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Издательский дом <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/editors/">Редакция</a></li> <li><a href="mailto:gazeta@stapravda.ru">Написать в редакцию</a></li> <li class="divider"></li> <li><a href="/advertising/">Реклама в газете</a></li> <li class="dropdown-header">Рекламная служба</li> <li><a href="tel:+78652945945">(8652) 945-945</a></li> </ul> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-fluid header-fixed"> <div class="container"> <div class="col-lg-12"> <div class="white-block"> <!-- меню над логотипом --> <div class="hidden-xs"> <div class="top-nav"> <div class="btn-group pull-left"> <a class="btn btn-default" href="/news/">Новости</a> </div> <div class="btn-group pull-right"> <a class="btn btn-default" href="#search"><span class="glyphicon glyphicon-search"></span></a> </div> <div class="clearfix"></div> </div> </div> <div class="text-center"> <a href="/"><img class="logo" src="http://img.stapravda.ru/d/logo.svg" alt=""></a> </div> <div class="clearfix"></div> <div class="main-nav hidden-xs"> <div class="scroll-title hidden-xs"><p class="scroll-title-rubric"><a href="#"></a></p><p class="scroll-title-header"></p><p class="scroll-title-share"></p></div> </div> </div> </div> </div> </div> <!-- основной контейнер --> <div class="container"> <div class="col-lg-12"> <div class="white-block scroll"> <section class="important-block" id="79eab231718f00324beea34087e6b8031496218937" data-id="109148" data-url="/20170531/zabeg_na_goru_bolshoe_sedlo_v_chest_dnya_yunarmii_sostoyalsya_v__109148.html" data-wwwurl="http://www.stapravda.ru/20170531/zabeg_na_goru_bolshoe_sedlo_v_chest_dnya_yunarmii_sostoyalsya_v__109148.html" data-title="Забег на гору Большое Седло в честь дня «Юнармии» состоялся в Кисловодске" data-visible="1" data-rubric-name="Спорт" data-rubric-url="/sport/" data-photos-cnt="1" data-img="http://img.stapravda.ru/i/f1200/p78674.jpg" data-dscription="Более 40 человек одолели дистанцию забега на гору Большое седло в соревнованиях, посвященных образованию патриотического движения «Юнармия» Организатор соревнований – учреждение дополнительного образования «Центр…" data-page="1"> <!-- article --> <div class="col-lg-9"> <div class="white-block-text article"> <div class="pull-left"><a href="/20170531/">Сегодня</a>, 10:41</div> <div class="clearfix"></div> <h3>Флаг Юнармии – на Большом Седле</h3> <h1><strong>Забег на гору Большое Седло в честь дня «Юнармии» состоялся в Кисловодске</strong></h1> <div class="ya-share2" id="share-109148" data-services="vkontakte,facebook,odnoklassniki"></div> <div class="article-text"> <div class="carousel"> <div class="carousel-cell"> <figure> <img class="carousel-cell-image" data-flickity-lazyload="http://img.stapravda.ru/i/b/p78674.jpg" alt="" /> </figure> </div> </div> <p>Более 40 человек одолели дистанцию забега на гору Большое седло в соревнованиях, посвященных образованию патриотического движения <span class="squot"> </span><span class="quot">«</span>Юнармия»</p> <p>Организатор соревнований – учреждение дополнительного образования <span class="squot"> </span><span class="quot">«</span>Центр военно-патриотического воспитания, туризма и экскурсий» города-курорта Кисловодска. Стартовали курсанты и юнармейцы от <span class="squot"> </span><span class="quot">«</span>Стеклянной струи», а финишировали на Большом седле, где вместе с директором ЦЕНТУРа, начальником городского штаба Юнармии Сергеем Мерзеликиным подняли флаг патриотического движения. Лучший результат в забеге показал курсант <span class="squot"> </span><span class="quot">«</span>ЦЕНТУРа» Евгений Свиридов.</p> </div> <div class="ya-share2 pull-left" id="share-109148-2" data-services="vkontakte,facebook,odnoklassniki"></div> <div class="pull-right"><a href="/editors/nikolaj_bliznyuk/">Николай БЛИЗНЮК</a></div> <div class="clearfix"></div> <p class="misprint-message hidden-xs"><small>Заметили ошибку? Выделите её и нажмите Ctrl+Enter</small></p> <div class="margin-bottom"><img src="http://img.stapravda.ru/d/star.svg"> Спорт</div> <div class="col-lg-8 col-md-12 article-popular margin-bottom"> <div class="media"> <a class="pull-left" href="/20170530/za_kubok_rossii_po_konnym_distantsionnym_probegam_borolis_vsadni_103655.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p78591.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170530/za_kubok_rossii_po_konnym_distantsionnym_probegam_borolis_vsadni_103655.html">За Кубок России по конным дистанционным пробегам боролись всадники в поселке Новотерском</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170529/zelenyy_marafon_v_stavropole_probezhali_bolee_25_tysyach_chelove_103591.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p78518.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170529/zelenyy_marafon_v_stavropole_probezhali_bolee_25_tysyach_chelove_103591.html">«Зеленый марафон» в Ставрополе пробежали более 2,5 тысяч человек</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170529/festival_skalolazaniya_pamyati_druzey__2017_sostoyalsya_v_kislov_103584.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p78504.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170529/festival_skalolazaniya_pamyati_druzey__2017_sostoyalsya_v_kislov_103584.html">Фестиваль скалолазания «Памяти друзей – 2017» состоялся в Кисловодске</a></h4> </div> </div> </div> <div class="col-lg-4 col-md-4 col-sm-6 hidden-xs"> <a href="/20170529/vo_vserossiyskoy_aktsii_veloparadov_prinyali_uchastie_okolo_200__103586.html"><img src="http://img.stapravda.ru/i/f300/p78509.jpg"></a> <h4><a href="/20170529/vo_vserossiyskoy_aktsii_veloparadov_prinyali_uchastie_okolo_200__103586.html">Во Всероссийской акции велопарадов приняли участие около 200 ставропольцев</a></h4> </div> <div class="hidden-lg col-md-4 hidden-sm hidden-xs"> <a href="/20170526/v_chempionate_stavropolya_po_futbolu_sredi_veteranov_provedeny_i_103537.html"><img src="http://img.stapravda.ru/i/f300/p75400.jpg"></a> <h4><a href="/20170526/v_chempionate_stavropolya_po_futbolu_sredi_veteranov_provedeny_i_103537.html">В чемпионате Ставрополя по футболу среди ветеранов проведены игры третьего тура</a></h4> </div> </div> </div> <div class="col-lg-3 col-md-4 col-sm-6 ya-rtb-margin" id="yandex_rtb_R-A-209463-1-109148-1"> <!-- Yandex.RTB R-A-209463-1 --> <div id="yandex_rtb_R-A-209463-1"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-209463-1", renderTo: "yandex_rtb_R-A-209463-1", horizontalAlign: false, async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script> </div> <div class="col-lg-3 hidden-md hidden-sm text-center"> <a href="/juridical_agency_srv_romav_savichev_tag_336/"><img src="http://img.stapravda.ru/d/srv_consult.jpg"></a> </div> <div class="clearfix"></div> </section> <a class="next-scroll" href="/20170530/na_stavropole_prognoziruyut_grozy_s_gradom_na_rekakh__shtormovoe_103677.html?utm_source=stapravda&utm_medium=scroll&utm_content=3ef5adaa0fc62be54384b86e74b689eb&utm_campaign=auto_scroll">Читать далее: На Ставрополье прогнозируют грозы с градом, на реках – штормовое предупреждение</a> </div> </div> </div> <!-- футер --> <div class="container-fluid footer"> <div class="container"> <div class="row"> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6"> <ul class="list-group"> <li class="list-group-item"><a href="/politics/">Политика</a></li> <li class="list-group-item"><a href="/economy/">Экономика</a></li> <li class="list-group-item"><a href="/society/">Общество</a></li> <li class="list-group-item"><a href="/culture/">Культура</a></li> <li class="list-group-item"><a href="/sport/">Спорт</a></li> <li class="list-group-item"><a href="/education/">Образование</a></li> <li class="list-group-item"><a href="/law/">Закон</a></li> <li class="list-group-item"><a href="/event/">Происшествия</a></li> <li class="list-group-item"><a href="/news_partners/">Новости партнеров</a></li> <li class="list-group-item"><a href="/humor/">Юмор</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6"> <ul class="list-group"> <li class="list-group-item"><a href="/news/">Новости</a></li> <li class="list-group-item"><a href="/current/">Свежий номер</a></li> <li class="list-group-item"><a href="/archive/">Архив</a></li> <li class="list-group-item"><a href="#search">Поиск по сайту</a></li> <li class="list-group-item"><a href="#mistake-report">Сообщить об ошибке</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6"> <ul class="list-group"> <li class="list-group-item"><a href="/advertising/">Реклама</a></li> <li class="list-group-item"><a href="/newspaper/">Об издании</a></li> <li class="list-group-item"><a href="/editors/">Редакция</a></li> <li class="list-group-item"><a href="/journ/">Союз журналистов</a></li> <li class="list-group-item"><a href="/litera/">Литературная гостиная</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12"> <p>Адрес редакции:<br> <p>355008, Ставропольский край,<br> Ставрополь, проспект Карла Маркса, 15.</p> <p>Тел/факс: <a href="tel:+78652940509">(8652) 94-05-09</a></p> <p><a href="mailto:gazeta@stapravda.ru">Написать в редакцию</a></p> <!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=1483585&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1483585/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1483585,type:0,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1483585 = new Ya.Metrika({id:1483585, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1483585" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t27.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано количество просмотров и"+" посетителей' "+"border='0' width='88' height='120'><\/a>")</script><!--/LiveInternet--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15616992-1', 'auto'); ga('send', 'pageview'); </script> </div> <div class="clearfix"></div> <div class="col-lg-12 text-center small"> &copy; 2001-2017 Редакция газеты «Ставропольская правда».<br> Использование материалов сайта возможно только при указании источника информации,<br> в электронном виде обязательна гиперссылка на http://www.stapravda.ru/.<br> Ответственность за содержание материалов, размещенных в рубриках «Реклама и PR» и «Новости партнеров», несут рекламодатели.<br> Редакция не всегда может установить авторство публикуемых фотографий.<br> При обращении в редакцию авторы могут получить гонорар по действующим в «СП» расценкам. </div> </div> </div> </div> <div id="search"> <button type="button" class="close">×</button> <form method="get" action="/search/"> <input type="hidden" name="searchid" value="2101123"> <input type="hidden" name="web" value="0"> <input type="search" name="text" value="" placeholder="Поиск" /> <button type="submit" class="btn btn-defautl">Поиск</button> </form> </div> <div class="modal fade" id="misprint-modal"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> <h4 class="modal-title">Сообщение об опечатке</h4> </div> <div class="modal-body"> <p id="misprint"></p> <textarea id="misprint-comment" placeholder="Ваш комментарий"></textarea> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button> <button type="button" class="btn btn-primary">Отправить</button> </div> </div> </div>> </div> <script src="https://code.jquery.com/jquery-1.12.4.min.js"></script> <script src="http://img.stapravda.ru/xjs/bootstrap.js"></script> <script src="http://img.stapravda.ru/xjs/jasny/js/jasny-bootstrap.min.js"></script> <script src="http://img.stapravda.ru/xjs/bootstrap-submenu.min.js"></script> <script src="http://img.stapravda.ru/xjs/common.js?v=e956275e51ea608bc0f15f8c0856d2ea"></script> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <script src="https://npmcdn.com/flickity@2.0.5/dist/flickity.pkgd.min.js"></script> <style type="text/css"> .carousel { margin-bottom: 20px !important; } </style> <script type="text/javascript"> var $carousel = $('.carousel').flickity({ lazyLoad: true ,prevNextButtons: false, pageDots: false, draggable: false }); var $caption = $('#img-caption'); var flkty = $carousel.data('flickity'); $carousel.on( 'select.flickity', function() { $caption.html( flkty.selectedElement.alt ) }); </script> <script src="http://img.stapravda.ru/xjs/jscroll.min.js"></script> <script src="http://img.stapravda.ru/xjs/scrollspy.js"></script> <script type="text/javascript"> $(document).ready(function(){ function callbackScroll(){ $('[data-spy="scroll"]').each(function () { var $spy = $(this).scrollspy('refresh') }); $('section:last').on('scrollSpy:enter', function() { changeStatus($(this).attr('id'),1); }); $('section:last').on('scrollSpy:exit', function() { changeStatus($(this).attr('id'),0); }); $('section:last').scrollSpy(); section = $('section:last'); if (section.data('photos-cnt')<2){ var $carousel = $('section:last .carousel').flickity({ lazyLoad: true, prevNextButtons: false, pageDots: false, draggable: false }); } else { var $carousel = $('section:last .carousel').flickity({ lazyLoad: true }); } var $caption = $('#img-caption'); var flkty = $carousel.data('flickity'); $carousel.on( 'select.flickity', function() { $caption.html( flkty.selectedElement.alt ) }); Ya.share2('share-'+section.data('id'), { content: { url: section.data('wwwurl'), title: section.data('title'), description: section.data('description'), image: section.data('img') } }); Ya.share2('share-'+section.data('id')+'-2', { content: { url: section.data('wwwurl'), title: section.data('title'), description: section.data('description'), image: section.data('img') } }); ya_rtb(section.data('id'),section.data('page'));  }; var ya_rtb = function(id,page){ (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-209463-1", renderTo: "yandex_rtb_R-A-209463-1-"+id+"-1", horizontalAlign: false, async: true, pageNumber: page }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); };  $('.scroll').jscroll({ padding:1000, autoTrigger: true, nextSelector:'a:last', debug: false, callback: callbackScroll, contentSelector:'div.scroll>*', loadingHtml:'<p class="text-center"><img src="http://img.stapravda.ru/d/loading.svg" alt=""></p>' }); $('section').on('scrollSpy:enter', function() { changeStatus($(this).attr('id'),1); }); $('section').on('scrollSpy:exit', function() { changeStatus($(this).attr('id'),0); }); $('section').scrollSpy(); function changeStatus(id,visible){ $('#'+id).data('visible',visible); is_changed = 0; $('section').each(function(){ if ($(this).data('visible')==1 && is_changed==0){ is_changed = 1; changeURL($(this).data('url'),$(this).data('title'),$(this).data('rubric-name'),$(this).data('rubric-url')); }; }); }; var changeURL = function(url,title,rn,ru){ if (url!==window.location){ document.title = title; $('.scroll-title p.scroll-title-header').html(title); $('.scroll-title p.scroll-title-rubric a').html(rn); $('.scroll-title p.scroll-title-rubric a').attr('href', ru); var state = { title: title, url: url }; history.replaceState( state, state.title, state.url );  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15616992-1', 'auto'); ga('set', { page: url, title: title }); ga('send', 'pageview'); page = $('section[data-url="'+url+'"]').data('page'); ga('send', 'event', 'Scroll', 'Article-'+page, url);  new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(url)+";h"+escape(title.substring(0,80))+";"+Math.random();  yaCounter1483585.hit(url, {title: title});  } } }); $('.header-fixed').affix({ offset: { top: $('.header-fixed').height() } }); </script> </body> </html>