<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Алиментщик на Ставрополье не смог продать дом до погашения долга в полмиллиона</title> <meta name="description" content=""> <meta property="og:type" content="article"> <meta name="article:published_time" content="2017-12-08 14:58:10"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@stapravda"> <meta property="og:title" content="Алиментщик на Ставрополье не смог продать дом до погашения долга в полмиллиона"> <meta name="twitter:title" content="Алиментщик на Ставрополье не смог продать дом до погашения долга в полмиллиона"> <meta property="og:description" content=""> <meta name="twitter:description" content=""> <meta property="og:image" content="//img.stapravda.ru/i/f1200/p86326.JPG"> <meta name="twitter:image" content="//img.stapravda.ru/i/f1200/p86326.JPG"> <link rel="image_src" href="//img.stapravda.ru/i/f1200/p86326.JPG"> <meta property="og:url" content="http://www.stapravda.ru/20171208/alimentschik_na_stavropole_ne_smog_prodat_dom_do_pogasheniya_dol_115449.html"> <link rel="amphtml" href="http://www.stapravda.ru/amp/20171208/alimentschik_na_stavropole_ne_smog_prodat_dom_do_pogasheniya_dol_115449.html"> <link href="//img.stapravda.ru/xcss/bootstrap.min.css" rel="stylesheet"> <link href="//img.stapravda.ru/xjs/jasny/css/jasny-bootstrap.min.css" rel="stylesheet"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <link href="//img.stapravda.ru/xcss/style.css?v=581de5df1d78bf658c0f96ed6e1600ff" rel="stylesheet"> </head> <body> <div class="container-fluid"> <div class="container"> <div class="col-lg-12"> <div class="white-block"> <!-- меню над логотипом --> <div class="hidden-xs"> <div class="top-nav"> <div class="btn-group pull-left hidden-print"> <a class="btn btn-default" href="/news/">Новости</a> <a class="btn btn-default hidden-scroll" href="/current/">Газета</a> <a class="btn btn-default hidden-scroll" href="/archive/">Архив</a> </div> <div class="btn-group pull-right"> <a class="btn btn-default hidden-scroll" href="/newspaper/">Издание с 1917 года</a> <a class="btn btn-default" href="#search"><span class="glyphicon glyphicon-search"></span></a> </div> <div class="clearfix"></div> </div> </div> <!-- логотип --> <div class="text-center"> <a href="/"><img class="logo" src="//img.stapravda.ru/d/logo.svg" alt=""></a> </div> <div class="clearfix"></div> <!-- рубрики и мобильное меню --> <div class="main-nav hidden-print"> <!-- Static navbar --> <div class="navbar navbar-default"> <div class="navbar-header" id="mobile-menu-button"> <button class="navbar-toggle" data-toggle="offcanvas" data-target=".navbar-offcanvas" data-canvas="body"></button> </div> <div class="navbar-offcanvas offcanvas"> <a class="navmenu-brand" href="/">Ставропольская правда</a> <ul class="nav navbar-nav"> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/news/">Новости</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/current/">Газета</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/archive/">Архив</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="#search">Поиск</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li><a href="/politics/">Политика</a></li> <li><a href="/economy/">Экономика</a></li> <li><a href="/society/">Общество</a></li> <li><a href="/culture/">Культура</a></li> <li><a href="/sport/">Спорт</a></li> <li><a href="/education/">Образование</a></li> <li class="active"><a href="/law/">Закон</a></li> <li><a href="/event/">Происшествия</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li class="dropdown hidden-lg hidden-md hidden-sm visible-xs"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Проекты <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/journ/">Союз журналистов</a></li> <li><a href="/litera/">Литературная гостинная</a></li> <li><a href="/photo/">Фоторепортажи</a></li> <li><a href="/projects/history/">Губерния</a></li> </ul> </li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li class="dropdown hidden-lg hidden-md hidden-sm visible-xs"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Издательский дом <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/editors/">Редакция</a></li> <li><a href="mailto:gazeta@stapravda.ru">Написать в редакцию</a></li> <li class="divider"></li> <li><a href="/advertising/">Реклама в газете</a></li> <li class="dropdown-header">Рекламная служба</li> <li><a href="tel:+78652945945">(8652) 945-945</a></li> </ul> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-fluid header-fixed hidden-print"> <div class="container"> <div class="col-lg-12"> <div class="white-block"> <!-- меню над логотипом --> <div class="hidden-xs"> <div class="top-nav"> <div class="btn-group pull-left"> <a class="btn btn-default" href="/news/">Новости</a> </div> <div class="btn-group pull-right"> <a class="btn btn-default" href="#search"><span class="glyphicon glyphicon-search"></span></a> </div> <div class="clearfix"></div> </div> </div> <div class="text-center"> <a href="/"><img class="logo" src="//img.stapravda.ru/d/logo.svg" alt=""></a> </div> <div class="clearfix"></div> <div class="main-nav hidden-xs"> <div class="scroll-title hidden-xs"><p class="scroll-title-rubric"><a href="#"></a></p><p class="scroll-title-header"></p><p class="scroll-title-share"></p></div> </div> </div> </div> </div> </div> <!-- основной контейнер --> <div class="container"> <div class="col-lg-12"> <div class="white-block scroll"> <section class="important-block" id="6b82db951d04ee44f78ff351203444101512738261" data-id="115449" data-url="/20171208/alimentschik_na_stavropole_ne_smog_prodat_dom_do_pogasheniya_dol_115449.html" data-wwwurl="http://www.stapravda.ru/20171208/alimentschik_na_stavropole_ne_smog_prodat_dom_do_pogasheniya_dol_115449.html" data-title="Алиментщик на Ставрополье не смог продать дом до погашения долга в полмиллиона" data-visible="1" data-rubric-name="Право и закон" data-rubric-url="/law/" data-photos-cnt="1" data-img="//img.stapravda.ru/i/f1200/p86326.JPG" data-dscription="" data-page="1"> <!-- article --> <div class="col-lg-9"> <div class="white-block-text article"> <div class="pull-left"><a href="/20171208/">Сегодня</a>, 14:58</div> <div class="clearfix"></div> <h1 class="only-wwwhead">Алиментщик на Ставрополье не смог продать дом до погашения долга в полмиллиона</h1> <div class="ya-share2 hidden-print" id="share-115449" data-services="vkontakte,facebook,odnoklassniki"></div> <div class="article-text"> <div class="carousel"> <div class="carousel-cell"> <figure> <img class="carousel-cell-image" data-flickity-lazyload="//img.stapravda.ru/i/b/p86326.JPG" alt="" /> </figure> <div class="figcaption hidden-print"> <div>Фото: пресс-служба УФССП России по Ставропольскому краю</div> </div> </div> </div> <p> В России проводится рейд по взысканию задолженности по алиментным платежам. В его ходе судебные приставы в Предгорном районе вернули матери и малышу 558 тысяч рублей, которые задолжал мужчина жене и маленькому сыну. </p> <p> Взыскать деньги с него было не просто, рассказали в пресс-службе УФССП России по краю. Мужчина работает неофициально, денег на счетах нет. Нерадивого папашу ограничили в пользовании водительским удостоверением и правом выезда за пределы РФ, но эти меры не дали результата. Тогда приставы вынесли запрет на регистрационные действия с домом должника. И вовремя. Алиментщик собирался его продать. </p> <p> Узнав о запрете, должник был крайне возмущен. Но после разъяснений судебных приставов осознал, что ничего сделать не сможет. Уже на следующий день мужчина принес расписку от бывшей жены о получении 558 тысяч рублей и на месте оплатил 39-тысячный исполнительский сбор. </p> </div> <div class="ya-share2 pull-left hidden-print" id="share-115449-2" data-services="vkontakte,facebook,odnoklassniki"></div> <div class="pull-right">В. АЛЕКСАНДРОВА</div> <div class="clearfix"></div> <p class="misprint-message hidden-xs hidden-print"><small>Заметили ошибку? Выделите её и нажмите Ctrl+Enter</small></p> <div class="margin-bottom hidden-print"><img src="//img.stapravda.ru/d/star.svg"> Право и закон</div> <div class="col-lg-8 col-md-12 article-popular margin-bottom hidden-print"> <div class="media"> <a class="pull-left" href="/20171208/na_stavropole_ischut_podozrevaemogo_v_ubiystve_115447.html"> <img class="media-object" src="//img.stapravda.ru/i/f100/p86325.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20171208/na_stavropole_ischut_podozrevaemogo_v_ubiystve_115447.html">На Ставрополье ищут подозреваемого в убийстве</a></h4> </div> </div> <div class="media"> <div class="pull-left hidden-xs no-photo"></div> <div class="media-body"> <h4 class="media-heading"><a href="/20171208/v_minvodah_grazhdanina_afganistana_prinuditelno_otpravili_obratn_115423.html">В Минводах гражданина Афганистана принудительно отправили обратным рейсом</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20171208/na_predpriyatiyah_nevinnomysska_prohodyat_vstrechi_gorozhan_s_po_115420.html"> <img class="media-object" src="//img.stapravda.ru/i/f100/p86272.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20171208/na_predpriyatiyah_nevinnomysska_prohodyat_vstrechi_gorozhan_s_po_115420.html">На предприятиях Невинномысска проходят встречи горожан с полицейскими</a></h4> </div> </div> </div> <div class="col-lg-4 col-md-4 col-sm-6 hidden-xs hidden-print"> <a href="/20171208/prodolzhenie_munitsipalnoy_reformy_budet_opredelen_status_selsko_115396.html"><img src="//img.stapravda.ru/i/f300/p76742.jpg"></a> <h4><a href="/20171208/prodolzhenie_munitsipalnoy_reformy_budet_opredelen_status_selsko_115396.html">Продолжение муниципальной реформы: будет определен статус сельского старосты</a></h4> </div> </div> </div> <div class="col-lg-3 col-md-4 col-sm-6 ya-rtb-margin" id="yandex_rtb_R-A-209463-1-115449-1"> <!-- Yandex.RTB R-A-209463-1 --> <div id="yandex_rtb_R-A-209463-1"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-209463-1", renderTo: "yandex_rtb_R-A-209463-1", horizontalAlign: false, async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script> </div> <div class="col-lg-3 hidden-md hidden-sm text-center"> <a href="/juridical_agency_srv_romav_savichev_tag_336/"><img src="//img.stapravda.ru/d/srv_consult.jpg"></a> </div> <div class="clearfix"></div> </section> <a class="next-scroll" href="/20171208/obkatat_zakon_o_kurortnom_sbore_predstoit_stavropolyu_i_esche_tr_115335.html?utm_source=stapravda&utm_medium=scroll&utm_content=3152c1f62b3d98e1837a64a13a6425e4&utm_campaign=auto_scroll">Читать далее: «Обкатать» закон о курортном сборе предстоит Ставрополью и ещё трем регионам РФ</a> </div> </div> </div> <!-- футер --> <div class="container-fluid footer"> <div class="container"> <div class="row"> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 hidden-print"> <ul class="list-group"> <li class="list-group-item"><a href="/politics/">Политика</a></li> <li class="list-group-item"><a href="/economy/">Экономика</a></li> <li class="list-group-item"><a href="/society/">Общество</a></li> <li class="list-group-item"><a href="/culture/">Культура</a></li> <li class="list-group-item"><a href="/sport/">Спорт</a></li> <li class="list-group-item"><a href="/education/">Образование</a></li> <li class="list-group-item"><a href="/law/">Закон</a></li> <li class="list-group-item"><a href="/event/">Происшествия</a></li> <li class="list-group-item"><a href="/news_partners/">Новости партнеров</a></li> <li class="list-group-item"><a href="/humor/">Юмор</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 hidden-print"> <ul class="list-group"> <li class="list-group-item"><a href="/news/">Новости</a></li> <li class="list-group-item"><a href="/current/">Свежий номер</a></li> <li class="list-group-item"><a href="/archive/">Архив</a></li> <li class="list-group-item"><a href="#search">Поиск по сайту</a></li> <li class="list-group-item"><a href="#mistake-report">Сообщить об ошибке</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 hidden-print"> <ul class="list-group"> <li class="list-group-item"><a href="/advertising/">Реклама</a></li> <li class="list-group-item"><a href="/newspaper/">Об издании</a></li> <li class="list-group-item"><a href="/editors/">Редакция</a></li> <li class="list-group-item"><a href="/journ/">Союз журналистов</a></li> <li class="list-group-item"><a href="/litera/">Литературная гостиная</a></li> <li class="list-group-item"><a href="/projects/history/">Губерния</a></li> </ul> <p class="text-center"><a href="http://www.arspress.ru/contest/active/3631/" rel="nofollow" target="_blank"><img src="//img.stapravda.ru/images/;-)/zolotoy_gong_2017.gif" width="100" height="100"></a></p> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 hidden-print"> <p>Адрес редакции:<br> <p>355008, Ставропольский край,<br> Ставрополь, проспект Карла Маркса, 15.</p> <p>Тел/факс: <a href="tel:+78652940509">(8652) 94-05-09</a></p> <p><a href="mailto:gazeta@stapravda.ru">Написать в редакцию</a></p> <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=1483585&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/1483585/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="1483585" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script> <script type="text/javascript" > try { var yaCounter1483585 = new Ya.Metrika({ id:1483585, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } </script> <noscript><div><img src="https://mc.yandex.ru/watch/1483585" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t27.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано количество просмотров и"+" посетителей' "+"border='0' width='88' height='120'><\/a>")</script><!--/LiveInternet--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15616992-1', 'auto'); ga('send', 'pageview'); </script> </div> <div class="clearfix"></div> <div class="col-lg-12 text-center small"> &copy; 2001-2017 Редакция газеты «Ставропольская правда».<br> Использование материалов сайта возможно только при указании источника информации,<br> в электронном виде обязательна гиперссылка на http://www.stapravda.ru/.<br> Ответственность за содержание материалов, размещенных в рубриках «Реклама и PR» и «Новости партнеров», несут рекламодатели.<br> Редакция не всегда может установить авторство публикуемых фотографий.<br> При обращении в редакцию авторы могут получить гонорар по действующим в «СП» расценкам. </div> </div> </div> </div> <div id="search"> <button type="button" class="close">×</button> <form method="get" action="/search/"> <input type="hidden" name="searchid" value="2101123"> <input type="hidden" name="web" value="0"> <input type="search" name="text" value="" placeholder="Поиск" /> <button type="submit" class="btn btn-defautl">Поиск</button> </form> </div> <div class="modal fade" id="misprint-modal"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> <h4 class="modal-title">Сообщение об опечатке</h4> </div> <div class="modal-body"> <p id="misprint"></p> <textarea id="misprint-comment" placeholder="Ваш комментарий"></textarea> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button> <button type="button" class="btn btn-primary">Отправить</button> </div> </div> </div>> </div> <script src="https://code.jquery.com/jquery-1.12.4.min.js"></script> <script src="//img.stapravda.ru/xjs/bootstrap.js"></script> <script src="//img.stapravda.ru/xjs/jasny/js/jasny-bootstrap.min.js"></script> <script src="//img.stapravda.ru/xjs/bootstrap-submenu.min.js"></script> <script src="//img.stapravda.ru/xjs/common.js?v=e956275e51ea608bc0f15f8c0856d2ea"></script> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <script src="https://npmcdn.com/flickity@2.0.5/dist/flickity.pkgd.min.js"></script> <style type="text/css"> .carousel { margin-bottom: 20px !important; } </style> <script type="text/javascript"> var $carousel = $('.carousel').flickity({ lazyLoad: true ,prevNextButtons: false, pageDots: false, draggable: false }); var $caption = $('#img-caption'); var flkty = $carousel.data('flickity'); $carousel.on( 'select.flickity', function() { $caption.html( flkty.selectedElement.alt ) }); var $carousel_single = $('.carousel-single').flickity({ lazyLoad: true, pageDots: false, draggable: false, prevNextButtons: false }); var $carousel_single = $('#img-caption'); var flkty = $carousel.data('flickity'); $carousel_single.on( 'select.flickity', function() { $carousel_single.html( flkty.selectedElement.alt ) }); </script> <script src="//img.stapravda.ru/xjs/jscroll.min.js"></script> <script src="//img.stapravda.ru/xjs/scrollspy.js"></script> <script type="text/javascript"> $(document).ready(function(){ function callbackScroll(){ $('[data-spy="scroll"]').each(function () { var $spy = $(this).scrollspy('refresh') }); $('section:last').on('scrollSpy:enter', function() { changeStatus($(this).attr('id'),1); }); $('section:last').on('scrollSpy:exit', function() { changeStatus($(this).attr('id'),0); }); $('section:last').scrollSpy(); section = $('section:last'); if (section.data('photos-cnt')<2){ var $carousel = $('section:last .carousel').flickity({ lazyLoad: true, prevNextButtons: false, pageDots: false, draggable: false }); } else { var $carousel = $('section:last .carousel').flickity({ lazyLoad: true }); } var $caption = $('#img-caption'); var flkty = $carousel.data('flickity'); $carousel.on( 'select.flickity', function() { $caption.html( flkty.selectedElement.alt ) }); Ya.share2('share-'+section.data('id'), { content: { url: section.data('wwwurl'), title: section.data('title'), description: section.data('description'), image: section.data('img') } }); Ya.share2('share-'+section.data('id')+'-2', { content: { url: section.data('wwwurl'), title: section.data('title'), description: section.data('description'), image: section.data('img') } }); ya_rtb(section.data('id'),section.data('page'));  }; var ya_rtb = function(id,page){ (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-209463-1", renderTo: "yandex_rtb_R-A-209463-1-"+id+"-1", horizontalAlign: false, async: true, pageNumber: page }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); };  $('.scroll').jscroll({ padding:1000, autoTrigger: true, nextSelector:'a:last', debug: false, callback: callbackScroll, contentSelector:'div.scroll>*', loadingHtml:'<p class="text-center"><img src="//img.stapravda.ru/d/loading.svg" alt=""></p>' }); $('section').on('scrollSpy:enter', function() { changeStatus($(this).attr('id'),1); }); $('section').on('scrollSpy:exit', function() { changeStatus($(this).attr('id'),0); }); $('section').scrollSpy(); function changeStatus(id,visible){ $('#'+id).data('visible',visible); is_changed = 0; $('section').each(function(){ if ($(this).data('visible')==1 && is_changed==0){ is_changed = 1; changeURL($(this).data('url'),$(this).data('title'),$(this).data('rubric-name'),$(this).data('rubric-url')); }; }); }; var changeURL = function(url,title,rn,ru){ if (url!==window.location){ document.title = title; $('.scroll-title p.scroll-title-header').html(title); $('.scroll-title p.scroll-title-rubric a').html(rn); $('.scroll-title p.scroll-title-rubric a').attr('href', ru); var state = { title: title, url: url }; history.replaceState( state, state.title, state.url );  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15616992-1', 'auto'); ga('set', { page: url, title: title }); ga('send', 'pageview'); page = $('section[data-url="'+url+'"]').data('page'); ga('send', 'event', 'Scroll', 'Article-'+page, url);  new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(url)+";h"+escape(title.substring(0,80))+";"+Math.random();  yaCounter1483585.hit(url, {title: title});  } } }); $('.header-fixed').affix({ offset: { top: $('.header-fixed').height() } }); </script> </body> </html>