<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <title>Урок пропаганды здорового образа жизни провели в кадетской школе Ставрополя</title> <meta name="description" content="На Ставрополье полным ходом идет этап Всероссийской антинаркотической акции «Сообщи, где торгуют смертью»."> <meta property="og:type" content="article"> <meta name="article:published_time" content="2017-03-20 14:51:59"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@stapravda"> <meta property="og:title" content="Урок пропаганды здорового образа жизни провели в кадетской школе Ставрополя"> <meta name="twitter:title" content="Урок пропаганды здорового образа жизни провели в кадетской школе Ставрополя"> <meta property="og:description" content="На Ставрополье полным ходом идет этап Всероссийской антинаркотической акции «Сообщи, где торгуют смертью»."> <meta name="twitter:description" content="На Ставрополье полным ходом идет этап Всероссийской антинаркотической акции «Сообщи, где торгуют смертью»."> <meta property="og:image" content="http://img.stapravda.ru/i/f1200/p75625.jpg"> <meta name="twitter:image" content="http://img.stapravda.ru/i/f1200/p75625.jpg"> <link rel="image_src" href="http://img.stapravda.ru/i/f1200/p75625.jpg"> <meta property="og:url" content="http://www.stapravda.ru/20170320/urok_propagandy_zdorovogo_obraza_zhizni_proveli_v_kadetskoy_shko_101505.html"> <link rel="amphtml" href="http://www.stapravda.ru/amp/20170320/urok_propagandy_zdorovogo_obraza_zhizni_proveli_v_kadetskoy_shko_101505.html"> <link href="http://img.stapravda.ru/xcss/bootstrap.min.css" rel="stylesheet"> <link href="http://img.stapravda.ru/xjs/jasny/css/jasny-bootstrap.min.css" rel="stylesheet"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <link href="http://img.stapravda.ru/xcss/style.css?v=ae8d5793b52c1d54811982e67a9bb2b1" rel="stylesheet"> </head> <body> <div class="container"> <div class="col-lg-12"> <div class="white-block"> <!-- меню над логотипом --> <div class="hidden-xs"> <div class="top-nav"> <div class="btn-group pull-left"> <a class="btn btn-default" href="/news/">Новости</a> <a class="btn btn-default" href="/current/">Газета</a> <a class="btn btn-default" href="/archive/">Архив</a> </div> <div class="btn-group pull-right"> <a class="btn btn-default" href="/newspaper/">Издание с 1917 года</a> <a class="btn btn-default" href="#search"><span class="glyphicon glyphicon-search"></span></a> </div> <div class="clearfix"></div> </div> </div> <!-- логотип --> <div class="text-center"> <a href="/"><img class="logo" src="http://img.stapravda.ru/d/logo.svg" alt=""></a> </div> <div class="clearfix"></div> <!-- рубрики и мобильное меню --> <div class="main-nav"> <!-- Static navbar --> <div class="navbar navbar-default"> <div class="navbar-header" id="mobile-menu-button"> <button class="navbar-toggle" data-toggle="offcanvas" data-target=".navbar-offcanvas" data-canvas="body"></button> </div> <div class="navbar-offcanvas offcanvas"> <a class="navmenu-brand" href="/">Ставропольская правда</a> <ul class="nav navbar-nav"> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/news/">Новости</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/current/">Газета</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="/archive/">Архив</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><a href="#search">Поиск</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li><a href="/politics/">Политика</a></li> <li><a href="/economy/">Экономика</a></li> <li><a href="/society/">Общество</a></li> <li><a href="/culture/">Культура</a></li> <li><a href="/sport/">Спорт</a></li> <li class="active"><a href="/education/">Образование</a></li> <li><a href="/law/">Закон</a></li> <li><a href="/event/">Происшествия</a></li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li class="dropdown hidden-lg hidden-md hidden-sm visible-xs"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Проекты <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/journ/">Союз журналистов</a></li> <li><a href="/litera/">Литературная гостинная</a></li> <li><a href="/photo/">Фоторепортажи</a></li> <li><a href="/projects/history/">Губерния</a></li> </ul> </li> <li class="hidden-lg hidden-md hidden-sm visible-xs"><hr></li> <li class="dropdown hidden-lg hidden-md hidden-sm visible-xs"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Издательский дом <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/editors/">Редакция</a></li> <li><a href="mailto:gazeta@stapravda.ru">Написать в редакцию</a></li> <li class="divider"></li> <li><a href="/advertising/">Реклама в газете</a></li> <li class="dropdown-header">Рекламная служба</li> <li><a href="tel:+78652945945">(8652) 945-945</a></li> </ul> </li> </ul> </div> </div> </div> </div> </div> </div> <!-- основной контейнер --> <div class="container"> <!-- article --> <div class="col-lg-9"> <div class="row margin-bottom"> <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6"><a href="/juridical_agency_srv_romav_savichev_tag_336/"><img src="http://img.stapravda.ru/d/srv_consult.jpg"></a></div> <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6"> <a href="/20170320/sila_slova_smi_stavropolya_predstavlena_v_kraevom_gosarkhive_101498.html" class="article-in-rubric-anons"> <figure> <img src="http://img.stapravda.ru/i/f300/p75621.jpg"> <figcaption>«Сила слова» СМИ Ставрополья представлена в краевом госархиве</figcaption> </figure> </a> </div> <div class="col-lg-4 col-md-4 col-sm-4 hidden-xs"> <a href="/20170320/molodezhnyy_etnokonfessionalnyy_forum_sostoyalsya_v_pyatigorske_101492.html" class="article-in-rubric-anons"> <figure> <img src="http://img.stapravda.ru/i/f300/p75603.jpg"> <figcaption>Молодежный этноконфессиональный форум состоялся в Пятигорске</figcaption> </figure> </a> </div> </div> <div class="white-block important-block"> <div class="white-block-text article"> <div class="pull-left"><a href="/20170320/">20&nbsp;марта&nbsp;2017&nbsp;г.</a> 14:51</div> <div class="clearfix"></div> <h1 class="only-wwwhead">Урок пропаганды здорового образа жизни провели в кадетской школе Ставрополя</h1> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki"></div> <div class="article-text"> <p>На Ставрополье полным ходом идет этап Всероссийской антинаркотической акции <span class="squot"> </span><span class="quot">«</span>Сообщи, где торгуют смертью».</p> <div class="carousel"> <div class="carousel-cell"> <figure> <img class="carousel-cell-image" data-flickity-lazyload="http://www.stapravda.ru/images/news/p75625.jpg" alt="Медработник кадетки Светлана Сухоносова о здоровом образе жизни" /> </figure> <div class="figcaption"> Медработник кадетки Светлана Сухоносова о здоровом образе жизни <div>Фото: пресс-бюро кадетской школы им. А.Ермолова</div> </div> </div> <div class="carousel-cell"> <figure> <img class="carousel-cell-image" data-flickity-lazyload="http://www.stapravda.ru/images/news/p75619.jpg" alt="Ученикам кадетской школы рассказали о пользе здорового образа жизни" /> </figure> <div class="figcaption"> Ученикам кадетской школы рассказали о пользе здорового образа жизни <div>Фото: пресс-бюро кадетской школы им. А.Ермолова</div> </div> </div> </div> <p>Ее целями являются привлечение общественности к борьбе с незаконным оборотом наркотиков и распространением наркомании, оказание квалифицированной помощи в вопросах лечения и реабилитации наркозависимых, а также пропаганда здорового образа жизни среди молодежи.</p> <p>Не остались в стороне и шефы кадетской школы имени генерала А. Ермолова краевого центра. Председатель городской ветеранской организации войск правопорядка Виктор Медяник и медработник кадетки Светлана Сухоносова провели для кадетов серию занятий, закончившихся своеобразным зачетом.</p> <p>Как рассказал начальник пресс-бюро кадетской школы Игорь Погосов, кроме положительной оценки справившиеся с тестами получили приглашение на на VIII пейнтбольный турнир в честь Дня Росгвардии. <span class="squot"> </span><span class="quot">«</span>Для кадетов это одно из престижнейших соревнований», — пояснил директор школы Алексей Хитров.</p> <p>Когда привычные занятия подкреплены еще и неожиданным сюрпризом, хочется верить, их эффективность выше.</p> </div> <div class="ya-share2 pull-left" data-services="vkontakte,facebook,odnoklassniki"></div> <div class="pull-right"><a href="/editors/sergey_vize/">Сергей ВИЗЕ</a></div> <div class="clearfix"></div> <div class="margin-bottom"><img src="http://img.stapravda.ru/d/star.svg"> Выбор читателей</div> <div class="row"> <div class="col-lg-8 col-md-8 article-popular margin-bottom"> <div class="media"> <a class="pull-left" href="/20170315/zhiteley_stavropolya_derzhat_za_reshetkoy_chtoby_razdut_gromkoe__101295.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p75441.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170315/zhiteley_stavropolya_derzhat_za_reshetkoy_chtoby_razdut_gromkoe__101295.html">Жителей Ставрополья держат за решеткой, чтобы раздуть громкое дело</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170317/stavropolskie_sudi_proanalizirovali_sobstvennye_oshibki_101482.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p75587.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170317/stavropolskie_sudi_proanalizirovali_sobstvennye_oshibki_101482.html">Ставропольские судьи проанализировали собственные ошибки</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170317/chto_delat_esli_sudebnoe_zasedanie_zaderzhivaetsya_101439.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p75591.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170317/chto_delat_esli_sudebnoe_zasedanie_zaderzhivaetsya_101439.html">Что делать, если судебное заседание задерживается?</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170315/valentina_muraveva_uchenicheskie_brigady_pervyy_zvonok_101323.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p75456.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170315/valentina_muraveva_uchenicheskie_brigady_pervyy_zvonok_101323.html">Валентина Муравьева: Ученические бригады. Первый звонок?</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170315/kakim_budet_povyshenie_tarifov_na_zhkkh_dlya_stavropoltsev_s_1_i_101386.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p75493.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170315/kakim_budet_povyshenie_tarifov_na_zhkkh_dlya_stavropoltsev_s_1_i_101386.html">Каким будет повышение тарифов на ЖКХ для ставропольцев с 1 июля 2017 г</a></h4> </div> </div> <div class="media"> <a class="pull-left" href="/20170317/vlasti_stavropolya_pozdravlyayut_s_dnem_rabotnikov_zhkkh_101479.html"> <img class="media-object" src="http://img.stapravda.ru/i/f100/p73406.jpg" width="100"> </a> <div class="media-body"> <h4 class="media-heading"><a href="/20170317/vlasti_stavropolya_pozdravlyayut_s_dnem_rabotnikov_zhkkh_101479.html">Власти Ставрополья поздравляют с Днем работников ЖКХ</a></h4> </div> </div> </div> <div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"> <a href="/20170320/v_stavropole_vstretili_krymskuyu_vesnu_101496.html"><img src="http://img.stapravda.ru/i/f300/p75608.jpg"></a> <h4><a href="/20170320/v_stavropole_vstretili_krymskuyu_vesnu_101496.html">В Ставрополе встретили крымскую весну</a></h4> </div> <div class="hidden-lg hidden-md col-sm-6 col-xs-6"> <a href="/20170317/v_stavropole_proydet_tvorcheskaya_vstrecha_ne_odno_kino_101352.html"><img src="http://img.stapravda.ru/i/f300/p75461.jpg"></a> <h4><a href="/20170317/v_stavropole_proydet_tvorcheskaya_vstrecha_ne_odno_kino_101352.html">В Ставрополе пройдет творческая встреча «Не одно кино»</a></h4> </div> </div> </div> </div> </div> <div class="col-lg-3 col-md-4 col-sm-4"> <div class="white-block"> <!-- Yandex.RTB R-A-209463-1 --> <div id="yandex_rtb_R-A-209463-1"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-209463-1", renderTo: "yandex_rtb_R-A-209463-1", horizontalAlign: false, async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script> </div> </div> <!-- опрос --> <div class="col-lg-3 col-md-4 col-sm-4"> <div class="white-block poll-block"> <div class="form-group white-block-text"> <form action="" method="post"> <input type="hidden" name="pid" value="188" /> <div id="poll_188"> <p><strong>Экономите ли вы дома коммунальные ресурсы (воду, электроэнергию, газ)? </strong></p> <div class="btn-group poll" data-toggle="buttons"> <label class="btn"> <input type="radio" name="paid" id="mapa_826" value="826"> да, стараюсь использовать их экономно </label> <div class="clearfix"></div> <label class="btn"> <input type="radio" name="paid" id="mapa_827" value="827"> хочу экономить, но плохо получается </label> <div class="clearfix"></div> <label class="btn"> <input type="radio" name="paid" id="mapa_828" value="828"> нет, для меня это неактуально </label> <div class="clearfix"></div> </div> <div class="clearfix"></div> <a class="btn btn-default poll-vote" href="javascript:{}" data-pid="188" data-type="simple">Голосовать</a> </div> </form> </div> </div> </div> <div class="col-lg-3 col-md-4 col-sm-4"> <img src="http://img.stapravda.ru/d/ba3.png"> </div> <div class="col-lg-3 col-md-4 col-sm-4"> <div class="white-block"> <!-- Yandex.RTB R-A-209463-3 --> <div id="yandex_rtb_R-A-209463-3"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-209463-3", renderTo: "yandex_rtb_R-A-209463-3", horizontalAlign: false, async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>  </div> </div> </div> <!-- футер --> <div class="container-fluid footer"> <div class="container"> <div class="row"> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6"> <ul class="list-group"> <li class="list-group-item"><a href="/politics/">Политика</a></li> <li class="list-group-item"><a href="/economy/">Экономика</a></li> <li class="list-group-item"><a href="/society/">Общество</a></li> <li class="list-group-item"><a href="/culture/">Культура</a></li> <li class="list-group-item"><a href="/sport/">Спорт</a></li> <li class="list-group-item"><a href="/education/">Образование</a></li> <li class="list-group-item"><a href="/law/">Закон</a></li> <li class="list-group-item"><a href="/event/">Происшествия</a></li> <li class="list-group-item"><a href="/news_partners/">Новости партнеров</a></li> <li class="list-group-item"><a href="/humor/">Юмор</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6"> <ul class="list-group"> <li class="list-group-item"><a href="/news/">Новости</a></li> <li class="list-group-item"><a href="/current/">Свежий номер</a></li> <li class="list-group-item"><a href="/archive/">Архив</a></li> <li class="list-group-item"><a href="#search">Поиск по сайту</a></li> <li class="list-group-item"><a href="#mistake-report">Сообщить об ошибке</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6"> <ul class="list-group"> <li class="list-group-item"><a href="/advertising/">Реклама</a></li> <li class="list-group-item"><a href="/newspaper/">Об издании</a></li> <li class="list-group-item"><a href="/editors/">Редакция</a></li> <li class="list-group-item"><a href="/journ/">Союз журналистов</a></li> <li class="list-group-item"><a href="/litera/">Литературная гостиная</a></li> </ul> </div> <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12"> <p>Адрес редакции:<br> <p>355008, Ставропольский край,<br> Ставрополь, проспект Карла Маркса, 15.</p> <p>Тел/факс: <a href="tel:+78652940509">(8652) 94-05-09</a></p> <p><a href="mailto:gazeta@stapravda.ru">Написать в редакцию</a></p> <!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=1483585&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1483585/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1483585,type:0,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1483585 = new Ya.Metrika({id:1483585, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1483585" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15616992-1', 'auto'); ga('send', 'pageview'); </script> </div> <div class="clearfix"></div> <div class="col-lg-12 text-center small"> &copy; 2001-2017 Редакция газеты «Ставропольская правда».<br> Использование материалов сайта возможно только при указании источника информации,<br> в электронном виде обязательна гиперссылка на http://www.stapravda.ru/.<br> Ответственность за содержание материалов, размещенных в рубриках «Реклама и PR» и «Новости партнеров», несут рекламодатели.<br> Редакция не всегда может установить авторство публикуемых фотографий.<br> При обращении в редакцию авторы могут получить гонорар по действующим в «СП» расценкам. </div> </div> </div> </div> <div id="search"> <button type="button" class="close">×</button> <form method="get" action="/search/"> <input type="hidden" name="searchid" value="2101123"> <input type="hidden" name="web" value="0"> <input type="search" name="text" value="" placeholder="Поиск" /> <button type="submit" class="btn btn-defautl">Поиск</button> </form> </div> <script src="https://code.jquery.com/jquery-1.12.4.min.js"></script> <script src="http://img.stapravda.ru/xjs/bootstrap.js"></script> <script src="http://img.stapravda.ru/xjs/jasny/js/jasny-bootstrap.min.js"></script> <script src="http://img.stapravda.ru/xjs/bootstrap-submenu.min.js"></script> <script src="http://img.stapravda.ru/xjs/common.js?v=88377303e6c88d2e411de00bbf14bd6b"></script> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <script src="https://npmcdn.com/flickity@2.0.5/dist/flickity.pkgd.min.js"></script> <script type="text/javascript"> var $carousel = $('.carousel').flickity({ lazyLoad: true }); var $caption = $('#img-caption'); var flkty = $carousel.data('flickity'); $carousel.on( 'select.flickity', function() { $caption.html( flkty.selectedElement.alt ) }); </script> </body> </html>